Retour aux sujets

Problème démarrage AYGO
TOYOTA

  • TOYOTA AYGO (WNB1_, KGB1_) 1.0 (KGB10_)
    @user_1579852 May 13, 2023
    Membre
    Bonjour tout le monde,
    Voici en quelques mots le problème que je rencontre.
    Ma Toyota AYGO essence de 2012 de démarre pas. Un ami, qui s’y connait bien plus que moi en mécanique, a remarqué que la pompe à essence ne fonctionnait plus. Je l’ai donc remplacée. Il a testé la batterie, les relais et les fusibles, tout est OK. On a remplacé les bougies. Mais la voiture ne démarre toujours pas (l’alternateur tourne sans problème).
    Il a vérifié si une étincelle se produisait en mettant l’électrode d’une bougie (branchée) en masse sur la carrosserie et en mettant le contact : pas d’étincelle. Mais il ne parvient pas à déterminer la cause de cette panne.
    Donc si quelqu’un a déjà rencontré et résolu ce problème ou a une idée je suis preneur.
    Un grand merci par avance.
    Bonne journée
    Répondre

    Crée par

    13.05.23

    Dernière réponse

    20.01.24

    Réponses

    8

    Vues

    1666

  • @Wassitte1976 May 16, 2023
    Membre
    Bjr, 
    Les causes peuvent être variées. Je recommanderais de vérifier la bobine d’allumage et de passer la valise sur le véhicule et suivant le code défaut on pourra déterminer avec exactitude quel est le problème. 
    Répondre
  • TOYOTA AYGO (WNB1_, KGB1_) 1.0 (KGB10_)
    @user_1579852 May 21, 2023
    Membre
    Bonjour,
    J’avais oublié de préciser. La valise a été passée mais aucun code d’erreur.
    Répondre
    • @Wassitte1976 @user_1579852 May 23, 2023
      Membre
      Avez-vous essayé de remplacer la bobine d’allumage ?
      Répondre
  • TOYOTA AYGO (WNB1_, KGB1_) 1.0 (KGB10_)
    @user_1579852 May 23, 2023
    Membre
    Bonjour,
    Non, car il y en a une par bougie et ce serait pas de bol que les 3 soient mortes en même temps.
    Répondre
    • @Wassitte1976 @user_1579852 May 24, 2023
      Membre
      Bonjour, s‘il n’y a pas d’étincelle à chaque bobine en même temps, le problème peut également venir de l’unité de contrôle du moteur ou du capteur de vilebrequin par exemple
      Répondre
  • TOYOTA FJ CRUISER (GSJ1_) 4.0 (GSJ10_)
    @user_1629104 May 24, 2023
    Membre
    ces juste que tu doi remplacer la bacterier
    Répondre
  • TOYOTA AYGO (WNB1_, KGB1_) 1.0 (KGB10_)
    @user_1579852 May 27, 2023
    Membre
    Bonjour,
    Problème résolu !
    Il s’agissait en fait de l’anti-démarrage (transpondeur) de la clé de contact.
    Répondre
    • @user_2169393 @user_1579852 Jan 20, 2024
      Membre
      Bonjour, comment avez-vous résolu ce problème ? 
      j’ai exactement la même chose merci d’avance 
      Répondre

Il faut être inscrit pour répondre et poster

Installez l'appli AUTODOC CLUB !

Votre gestionnaire personnel de dépenses et des conseils d'entretien pour votre voiture, des rappels sur les rendez-vous à venir et la fréquence des maintenances, des instructions pour effectuer vous-même les réparations : tout cela sur votre téléphone.

Autodoc CLUB app qr-code
Scanner

Pour télécharger l'appli :

Autodoc CLUB App icon